Leistungsverluste

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverluste

      Moin Moin,

      seit gestern habe ich einen Leistjngsverlust bei meinem i40 2,0l. Er kommt vorwärts, aber wenn ich durchdrücke passiert so gut wie nichts!

      Hatte zufällig jemand schomma ähnliche Probleme?

      ""
    • Hallo,

      da bei meinem i40 die Symptome ähnlich sind, poste ich hier mal meine Erfahrung. Zudem kommt noch, dass das Standgas geringer ist als früher.

      Seit gut zwei Wochen habe ich Probleme mit meinem I40 Kombi, 100kw, 1,7L Diesel, Baujahr Ende 2012. Kurz nach dem Anlassen ist die Leerlaufdrehzahl niedriger (bei knapp 900) und teils ruckelt er, so als ob er gleich ausgehen würde, fängt sich aber wieder. Beim nachfolgenden Anfahren muss ich mehr Gas als früher geben, damit er nicht ausgeht. Sonst fuhr er bereits mit Standgas los, also nur durch das Kupplungspedal lösen.

      Vor gut zwei Wochen hatte ich das Problem, dass der Motor nach dem Beschleunigen aus 40 km/h im 4. Gang ausging. Zuvor hatte der Motor geruckelt - Leistungsaussetzer gehabt. Dann bei 60 km/h Motor aus, sämtliche Lampen gingen an und die Tachoanzeigen blieb stehen, beim Gas geben ist nichts passiert. Das war sehr gespenstisch. Nach dem Ausrollen und kurzem Warten ließ sich der Motor dann wieder starten und ich bin mit der zartem Gasgeben die 2 Km heimgefahren. Der Mechaniker aus der freien Werkstatt hatte dann die Batterie gewechselt (war auch Teil der Fehleranalyse, dass diese kurz vorm Tod war, wonach aber die zu Eingangs beschriebenen Probleme mit der Leerlaufdrehzahl und dem Anfahren blieben. Nach einer weiteren Fehlerauslese meinte der Mechaniker, dass der LUftmassenmesser defekt und jetzt nach noch einer Auslese das AGR Ventil defekt sei. Kosten zum AGR-Ventiltausch meinte er 700 bis 900 Euro?!?!

      Kann mir bitte jemand sagen, wo das vermutete Problem liegt?